#!/bin/sh -e

# try to set the required values now. This may or may not work.
# Allow for a nerd knob to skip this, e.g. during the container installs
if [ -z "${VPP_INSTALL_SKIP_SYSCTL}" ]
then
	sysctl --system
fi

#DEBHELPER#

exit 0