aboutsummaryrefslogtreecommitdiffstats
path: root/src/plugins/marvell/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/plugins/marvell/CMakeLists.txt')
-rw-r--r--src/plugins/marvell/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/plugins/marvell/CMakeLists.txt b/src/plugins/marvell/CMakeLists.txt
index 336d4d6c4a3..b48ac72aa08 100644
--- a/src/plugins/marvell/CMakeLists.txt
+++ b/src/plugins/marvell/CMakeLists.txt
@@ -41,7 +41,7 @@ if(MUSDK_INCLUDE_DIR AND MUSDK_LIB)
${MUSDK_LINK_FLAGS}
)
include_directories(${MUSDK_INCLUDE_DIR})
- message(STATUS "Found Marvel MUSDK in ${MUSDK_INCLUDE_DIR}")
+ message(STATUS "Found Marvell MUSDK in ${MUSDK_INCLUDE_DIR}")
else()
message(WARNING "Marvell MUSDK not found - marvell_plugin disabled")
endif()