aboutsummaryrefslogtreecommitdiffstats
path: root/thirdparty/apps/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'thirdparty/apps/CMakeLists.txt')
-rw-r--r--thirdparty/apps/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/thirdparty/apps/CMakeLists.txt b/thirdparty/apps/CMakeLists.txt
index 0fffccd..f4f1cbe 100644
--- a/thirdparty/apps/CMakeLists.txt
+++ b/thirdparty/apps/CMakeLists.txt
@@ -77,3 +77,4 @@ ExternalProject_Add(
)
set_target_properties(NETPERF PROPERTIES EXCLUDE_FROM_ALL TRUE)
+ADD_SUBDIRECTORY(testapp)