summaryrefslogtreecommitdiffstats
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index 96d373a7066..3fc72d72884 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -222,7 +222,7 @@ add_custom_target(debug
USES_TERMINAL
)
-add_custom_target(menu
+add_custom_target(config
COMMAND ccmake ${CMAKE_BINARY_DIR}
COMMENT "Starting Configuration TUI..."
USES_TERMINAL