aboutsummaryrefslogtreecommitdiffstats
path: root/libtransport/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'libtransport/CMakeLists.txt')
-rw-r--r--libtransport/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/libtransport/CMakeLists.txt b/libtransport/CMakeLists.txt
index 28124b26e..f38c98560 100644
--- a/libtransport/CMakeLists.txt
+++ b/libtransport/CMakeLists.txt
@@ -128,6 +128,8 @@ list(APPEND LIBTRANSPORT_INTERNAL_INCLUDE_DIRS
${SAFE_VAPI_INCLUDE_DIRS}
)
+message("Libsafe vapi: ${SAFE_VAPI_INCLUDE_DIRS}")
+
include(Packaging)
find_package(Threads REQUIRED)