aboutsummaryrefslogtreecommitdiffstats
path: root/src/pkg/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/pkg/CMakeLists.txt')
-rw-r--r--src/pkg/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/pkg/CMakeLists.txt b/src/pkg/CMakeLists.txt
index 0e4b6dbcce7..d5cc2070224 100644
--- a/src/pkg/CMakeLists.txt
+++ b/src/pkg/CMakeLists.txt
@@ -58,7 +58,7 @@ foreach(f copyright vpp.preinst vpp.postrm vpp.postinst vpp.service)
)
endforeach()
-file(WRITE ${CMAKE_BINARY_DIR}/debian/compat "9\n")
+file(WRITE ${CMAKE_BINARY_DIR}/debian/compat "10\n")
add_custom_target(package-deb
COMMENT "Building .deb packages..."